[R] KoNLP패키지 설치 오류(Fail to install scala-library-2.11.8.jar)

업데이트내용 패치를 통해 설치오류가 해결되었다는 공지가 올라왔으나 아직도 지속적으로 설치가 안 되는 분들이 계시는 것으로 보아 완전히 문제가 해결되지 않은 것으로 보인다. 만일 KoNLP설치 이슈가 있다면 library폴더에 제대로 KoNLP폴더가 생기는지 확인해야 한다. 만약 KoNLP폴더가 아예 생기지도 않는다면 아래 링크해둔 전체 폴더를 library폴더에 압축해제 하여 사용하길 바란다. 혹은 CRAN서버에 이전 버전 더보기…